Puesta perdida?

0 Reptileros y 1 Visitante están viendo este tema.

Desconectado Golfo

  • 11
  • Foro Reptiles de Tuatera
Puesta perdida?
« en: Julio 02, 2014, 02:05:02 am »
Buenas
Resumiendo un poco
Acerca más de dos meses hicieron su primera puesta mis pequeñas
Cuando los pude sacar xq era mi primera vez y no sabía q acer estaban todos pegados entre sí
Los metí en un taper cn perlita y dentro de una nevera de porespan como m aconsejaron le icé unos agujeros a los lados de 2 cm d diámetro y metí un cable calefactor q después tuve q retirar xq calentaba demasiado y los deje a temperatura ambiente dentro de la caja de porespan
Deberían haber eclosionado ya verdad?
Estarán cerca de los dos meses y medio y no a salido ninguna
Observo q algún huevo a aumentado de tamaño y otro posiblemente tenga moho pero no e podido quitarlo porque están pegados
Me olvido de esos huevos o puede que eclosionen aún?
Podríais darme algún consejo para futuras puestas?
Lo mejor sería adquirir una incubadora y olvidarme de medios artesanales?
Gracias de antemano

 

Escribe un comentario.

Advertencia: No se ha publicado ninguna Respuesta a este tema desde hace 120 días como mínimo.
A menos que estés seguro de que quieres responder, por favor, considera el empezar un nuevo tema.

Nombre: Email:
Verificación:
Escribe las letras mostradas en la imagen
Escuchar el texto / Solicitar otra imagen
Escribe las letras mostradas en la imagen:
¿Cuantas patas tiene un lagarto?:
¿Cuantas patas tiene un insecto?:

Temas relacionados

  Asunto / Iniciado por Respuestas Última Respuesta
15 Respuestas
3594 Vistas
Última Respuesta Abril 12, 2009, 15:43:33 pm
por noelia
6 Respuestas
1090 Vistas
Última Respuesta Julio 17, 2011, 21:04:18 pm
por candiru
3 Respuestas
325 Vistas
Última Respuesta Febrero 13, 2015, 23:17:44 pm
por Dr.Terrarios